Шаблон Dle 10.0 ER-Adrenalin

Раздел: Шаблоны DLE » Шаблон для DLE 11.2, 11.1, 11.0, 10.6, 10.5, 10.4, 10.3, 10.2, 10.1, 10.0, 9.8, 9.7, 9.6, 9.5, 9.4, 9.3, 9.2, 9.0
Шаблон Dle 10.0 ER-Adrenalin
Смотрится шаблон ER-Adrenalin для Dle 10.0 очень неплохо, особенно стоит отметить удобное выпадающее и самозакрывающее меню на JS, в которое можно добавить большое количество разделов и категорий вашего веб-проекта DataLife Engine. Сделан в серой-темной расцветке, хорошо оптимизирован, и подойдет такой дизайн для любой тематики от новостного до видеоуроков чего угодно. Шаблон ER-Adrenalin для DLE современный дизайн подойдет для любой тематики интернет портала новости, рассказ и описание историй.

Экстра-классный представляем на www.dle9.com шаблон DLE 10.0 ER-Adrenalin. Этот экземпляр в одно время прост и в тоже время современный, благодаря свойствам меню на js скрипте и другим дизайнерским приемам. Сюда легко вы можете разместить такие хаки и модули, как вывод последних комментариев, чат, случайная новость, модуль апдейт тиц и PR, а также другие который вы можете найти у нас. Сюда вы может включить рассказ и описание о современных устройствах для дома и семьи, видеокамеры Киев или других интернет магазинов Украины, в которых рядовому пользователю толково объясняется, как подобрать по оптимальной цене товар и т.д.



Рекомендуем красивые шаблоны DLE с оригинальным на скрипте JS меню ER-Adrenalin для DLE 10.3-9.0
  • 80
Рубрика: DLE шаблоны, Шаблоны DLE 10.0
Ранее » Шаблон для DLE 10.0 Ubuntu« Далее Шаблон DLE 10.0 Alfa
Добавление комментарияОставить комментарий
  • № :2
  • 10 ноября 2014 06:36
Цитата: firing
Добрый день уважаемая администрация можете данный шаблон обновить с DLE 9.5 до 10.3 т.к шаблон безумно нравиться но на нем есть существенный косяки. А сам я обновлять с такой старой версии не умею.

Добрый день, адаптирован смотрите на главной
  • № :1
  • 9 ноября 2014 01:11
Добрый день уважаемая администрация можете данный шаблон обновить с DLE 9.5 до 10.3 т.к шаблон безумно нравиться но на нем есть существенный косяки. А сам я обновлять с такой старой версии не умею.