Модуль Last Topics 1.0 вывод тем с IP.Board 3.2.x-3.3.x для DLE

Категория: Модули DLE » Модуль для DLE 11.2, 11.1, 11.0, 10.6, 10.5, 10.4, 10.3, 10.2, 10.1, 10.0, 9.8, 9.7, 9.6, 9.5, 9.4, 9.3, 9.2, 9.0
Модуль Last Topics 1.0 вывод тем с IP.Board 3.2.x-3.3.x для DLE
Бесплатный модуль dle Last Topics представляет собой новый подход решения для вывода тем с форума IP.Board. Является аналогом, но с большим преимуществ по сравнению с другим. Что представляет собой модуль Last Topics с новым решением в вывод тем с форума IP.Board. подробно читаем дальше.
Модуль Last Topics 1.0 вывод тем с IP.Board 3.2.x-3.3.x для DLE
Преимущества:
- Первый модуль, который использует маски доступа IPB и отображает/скрывает темы в зависимости от них. Например у вас есть закрытые форумы, так вот темы из этих форумов будут видны только тем группам пользователей, которым это разрешено. Достаточно в настройках модуля задать сопоставления групп DLE и IPB.
- Умная система кеширования (кешируются только данные).
- Подробный вид тем.
- Ники выделяются в зависимости от группы (можно отключить).
- Модуль использует настройки IPB.

Модуль Last Topics 1.0 вывод тем с IP.Board 3.2.x-3.3.x для DLE
Модуль Last Topics 1.0 вывод тем с IP.Board 3.2.x-3.3.x для DLE




Версия DataLife Engine: 9.0 9.2, 9.3, 9.4, 9.5, 9.6
Версия IP.Board: 3.2 и выше (на 3.1 не тестировалось, но работа модуля вполне возможна)

Мы рекомендуем скачать модуль для DLE Last Topics 1.0 вывод тем с IP.Board 3.2.x-3.3.x
  • 60
Рубрика: DLE модули » Бесплатные
Ранее » Модуль DLE рейтинга пользователей как на YouTube« Далее Модуль dle формы поиска Searchxfield v5.0
Добавление комментарияОставить комментарий
  • № :4
  • 7 декабря 2012 05:37
так же,в плане заменять?
  • № :3
  • 4 июля 2012 15:09
gratesk,
На какую версию ...?
Пока только у вас такая ошибка , заменяйте по одному файлу пока не найдете тот, по причине которого выходит данное сообщение ...там уже решайте проблему.
  • № :2
  • 4 июля 2012 12:50
после установки, пишет попытка взлома, и ничего не пашет :( am
  • № :1
  • 22 мая 2012 00:54
Поставил! Все отлично работает ! В комплекте с *DLE vs IPB 1.1* полет нормальный ! :)