Модуль для DLE 10.2 Warned 3.1

Категория: Модули DLE » Модуль для DLE 11.2, 11.1, 11.0, 10.6, 10.5, 10.4, 10.3, 10.2, 10.1, 10.0, 9.8, 9.7, 9.6, 9.5, 9.4, 9.3, 9.2, 9.0
Модуль для DLE 10.2 Warned 3.1
Улучшенный модуль для DLE 10.2 Warned 3.1 позволяет выдавать сообщения о нарушении правил пользования сайта, предупреждения и другую важную информацию пользователям, которые несоответственно себя ведут. В случаи превышения лимита предупреждений пользователю автоматически выдаётся бан, на указанное в админке числе суток. www.dle9.com

Название: Warned
Автор: MSW
Адаптация и изменение: Japing
CMS: datalife engine 10.2
Версия модуля: 3.1
Автор предыдущих версий: Qnut
Скачать из раздела модули для dle, как модуль для DLE 10.2 Warned 3.1
  • 40
Рубрика: DLE модули » Бесплатные
Ранее » Easy Like« Далее Статусы пользователей V3.0 для DLE
Добавление комментарияОставить комментарий